120 cap Database Running in Mssql 2005

Re: [Release] 120 cap Database Running in Mssql 2005

OK maybe u know everything but I'm new here so help me or don't be funny:grr::grr::grr:

ok no Kral Please
Get ur Old Media Media Avatars Section get the txt From MediaExtractor Program and put it on Statiic Media By Media Editor Program
if u dont know how to do all this Stuff Media Pk2
ill try to help you soon
bcoz am Busy with my Test Server D12 ^_^
love You Statiic Kraaaaaaaaaaal
Btw Added Goods Shop Stones D12 Better then Drop From Mobs
:thumbup:[/QUOTE]

Thnx i will try do that :tongue:

Added Goods Shop Stones D12 Better then Drop From Mobs
how :P
 
Re: [Release] 120 cap Database Running in Mssql 2005

statiic u have any idea about ? Blade Skill
and Stone and Tabs Drop from Mobs ?
 
Re: [Release] 120 cap Database Running in Mssql 2005

Same error statiic why ? :( Please help me
Statiic - 120 cap Database Running in Mssql 2005 - RaGEZONE Forums
lol what erro? xD
 
Re: [Release] 120 cap Database Running in Mssql 2005

:) sorry same error again, why?
 
Re: [Release] 120 cap Database Running in Mssql 2005

statiic do you have a tut to add drops to the d12 mobs on jupiter, iam looking googble but cant find annything, and i dont want them to shop, thats to easy for my players

thanxs
 
Re: [Release] 120 cap Database Running in Mssql 2005

Statiic PLS Help what need me do for fix this error:
It's when load all region whithout jupiter:

After 1 min i see this:

What need to do?
 
Re: [Release] 120 cap Database Running in Mssql 2005

Statiic PLS Help what need me do for fix this error:
It's when load all region whithout jupiter:

After 1 min i see this:

What need to do?

disabled roc.
 
Re: [Release] 120 cap Database Running in Mssql 2005

Roc is disabled:

 
Re: [Release] 120 cap Database Running in Mssql 2005

thx

but u say about avatar


i test it and nothing to change

and what about temple of jupiter not work

lock to this image

Statiic - 120 cap Database Running in Mssql 2005 - RaGEZONE Forums


and all map work

Statiic - 120 cap Database Running in Mssql 2005 - RaGEZONE Forums


ofcourse i use refnest edit to make all map work

and other 2 problem

grey wolf in items mall and npc :(

and this error in global

Statiic - 120 cap Database Running in Mssql 2005 - RaGEZONE Forums


and what about d12 in this database work good?

and mobs 111++

waiting u
 
Re: [Release] 120 cap Database Running in Mssql 2005


import to u media.pk2

Srry statiic same error crash if a select that teleport...
Using last data and particles from ksro DATAB v3 and media u uploaded T_T already imported the teleportlink.txt something else u edited and didnt upload with media? :(
 
Back