problem with entering a map 39 (Clororense) and Quanato KHS logo its RED

Results 1 to 3 of 3
  1. #1
    Member GenialO is offline
    MemberRank
    Jul 2014 Join Date
    42Posts

    ! problem with entering a map 39 (Clororense) and Quanato KHS logo its RED

    Hello friends.I need help with the following problem:

    1- When I want to enter the map Clororense of the teleport is stuck in the "loading" screen, and I check the file wl.ull and the teleport.txt of the server part its ok, can not enter using the commands either.

    In the MapInfo.ini files this map is open, and i use wl.ull from other servers and none works.

    If any of you have your files wl.ull and teleport.txt that work correctly all the maps I would appreciate if you send them to me.

    2- At the time of placing the image to the clan in quanato figure with the red rim as if it were temoz

    Can someone give me help with this problem?


  2. #2
    Member pavanraj is offline
    MemberRank
    Jun 2010 Join Date
    MandyaLocation
    56Posts

    idea Re: problem with entering a map 39 (Clororense) and Quanato KHS logo its RED

    1. Client Side Data Files Missing ...
    2. Use Proper Client Data Files & Server Files... maybe your using bugged server files.

  3. #3
    Member GenialO is offline
    MemberRank
    Jul 2014 Join Date
    42Posts

    Re: problem with entering a map 39 (Clororense) and Quanato KHS logo its RED

    Clororense Solved, it was closed in mapinfo.ini inside the "map" folder.

    I need help here... "2- At the time of placing the image to the clan in quanato figure with the red rim as if it were temoz"

    and... can someone tell me the number of the monster in the folder "npc" corresponding to the monsters of the maps Hildtu, Sirpel and Paratopis
    @ Prot @cyberinferno @ pavanraj
    Last edited by GenialO; 19-03-18 at 09:08 PM.



Advertisement