Welcome!

Join our community of MMO enthusiasts and game developers! By registering, you'll gain access to discussions on the latest developments in MMO server files and collaborate with like-minded individuals. Join us today and unlock the potential of MMO server development!

Join Today!

Error CSP to run on 2.2.3!

Initiate Mage
Joined
Dec 21, 2010
Messages
33
Reaction score
0
Could someone help me fix the error connection with the database, for giving this configuration error, my server and version 2.2.3!



Error:

2 - Error CSP to run on 2.2.3! - RaGEZONE Forums


Config:

Sem Título - Error CSP to run on 2.2.3! - RaGEZONE Forums
 

Attachments

You must be registered for see attachments list
Back
Top