Welcome!

Join our community of MMO enthusiasts and game developers! By registering, you'll gain access to discussions on the latest developments in MMO server files and collaborate with like-minded individuals. Join us today and unlock the potential of MMO server development!

Join Today!

help

kev

Supreme Arcanarch
Member
Joined
May 12, 2003
Messages
904
Reaction score
52
If u are running windows xp right click on "my computer"
and select the "advanced" tab then in the "Performance"
at top select "settings" and in the window that comes up select
"advanced" goto the "Virtual Memory" bit at bottom click
"change" and change the "initial" size to "1536" and the "maximum"
size to "4095" and click "set" close windows selecting "apply" as u
go and restart windows and then try it .
 
Back
Top