Welcome!

Join our community of MMO enthusiasts and game developers! By registering, you'll gain access to discussions on the latest developments in MMO server files and collaborate with like-minded individuals. Join us today and unlock the potential of MMO server development!

Join Today!

WWG GunZ Mpog Web

Newbie Spellweaver
Joined
Aug 30, 2009
Messages
44
Reaction score
4
Hello everyone.
I wonder if anyone can help me with my problem, if they can is as follows.
what happens is that when I try to register the page redirects me to start and do not see anything else, and that the. swf is not because I myself decompile and fitting, all directory links.

I'm not really sure but I think this is missing the registration page.

armada.JPG - WWG GunZ Mpog Web - RaGEZONE Forums


if someone could help me it would be greatly appreciated. :blush:
 

Attachments

You must be registered for see attachments list
Experienced Elementalist
Joined
Apr 30, 2009
Messages
297
Reaction score
63
Hello everyone.
I wonder if anyone can help me with my problem, if they can is as follows.
what happens is that when I try to register the page redirects me to start and do not see anything else, and that the. swf is not because I myself decompile and fitting, all directory links.

I'm not really sure but I think this is missing the registration page.

View attachment 78329


if someone could help me it would be greatly appreciated. :blush:

Decompile the .swf and then open the .fla en edit the links in adobe flash...
 
Newbie Spellweaver
Joined
Aug 30, 2009
Messages
44
Reaction score
4
Decompile the .swf and then open the .fla en edit the links in adobe flash...

nothing, I still have the same problem and I think it had modified the file, but I think that this site does not have the registration page.

marbogunz - WWG GunZ Mpog Web - RaGEZONE Forums
 
Last edited:
Back
Top