- Joined
- Feb 5, 2011
- Messages
- 97
- Reaction score
- 1
Hail, since there are various explanations on the forum regarding this problem, I also say that the server or installed on another PC and it works.
Now I had to install the server on another computer, but unfortunately I turns out this error, and I can not solve it.
I can not explain why, given that the ODBC settings, SQL and Global.cfg are the same, place below the log preserver FieldServer etc..
I hope someone can help me, more than anything else I just want to know what it depends on the error.
In general, this type of error should be given by a wrong setting of ODBC, but ODBC is set just like in Other server.
My question is this, it is possible that it is caused by my modem router?
As this modem router and new and known by the server log that the preserver problems to connect to port 15000 and 15100, instead logserver, and the other of 15,200, etc. work.
I just want to know what can depend Thank you
Now I had to install the server on another computer, but unfortunately I turns out this error, and I can not solve it.
I can not explain why, given that the ODBC settings, SQL and Global.cfg are the same, place below the log preserver FieldServer etc..
I hope someone can help me, more than anything else I just want to know what it depends on the error.
In general, this type of error should be given by a wrong setting of ODBC, but ODBC is set just like in Other server.
My question is this, it is possible that it is caused by my modem router?
As this modem router and new and known by the server log that the preserver problems to connect to port 15000 and 15100, instead logserver, and the other of 15,200, etc. work.
I just want to know what can depend Thank you

