Welcome!

Join our community of MMO enthusiasts and game developers! By registering, you'll gain access to discussions on the latest developments in MMO server files and collaborate with like-minded individuals. Join us today and unlock the potential of MMO server development!

Join Today!

Is urgent!

Initiate Mage
Joined
Aug 27, 2008
Messages
1
Reaction score
0
I has these error on Shadow CO source, when I log in sais this!
SicosisDF - Is urgent! - RaGEZONE Forums


Please help! :2gunsfiring_v1:
 
Experienced Elementalist
Joined
Jan 16, 2008
Messages
291
Reaction score
0
Your chat packet isnt compatable with that client.
 
Initiate Mage
Joined
Aug 30, 2008
Messages
74
Reaction score
0
Omfg..
If a setup guide says download Conquer Online Patch with patch 5017
It doesn't mean you can Use Qonquer client!
 
Back
Top