- Joined
- Oct 2, 2011
- Messages
- 857
- Reaction score
- 271
Content removed
Last edited:
Guys i seen a lot of comments on the desire release's about how the housekeeping error's because of the missing tables. Well i fixed all the error and add all needed tables. This db is meant to be used for Desire edit it may not work for other Uber edits!
Edit db;To view the content, you need to sign in or register
Lattix, I fixed it in this release, It was the other releases that was a problem. Theres nothing to fix.
Uber sucks, its outdated since 2010.
lol no phoenix is based on uber so no![]()
Why am i having problems with the client, it won't load, so when i try to change the vars, texts it says Table 'holodb.external_texts' doesn't exist
I would use this but it don't work on IIS.
"client.allow.cross.domain" : "1",
"client.notify.cross.domain" : "0",
"connection.info.host" : "5.15.113.143",
"connection.info.port" : "21",
"site.url" : "http://46.109.169.74",
"url.prefix" : "http://46.109.169.74",
"client.reload.url" : "http://46.109.169.74/account/reauthenticate?page=/flash_client",
"client.fatal.error.url" : "http://46.109.169.74/me.php",
"client.connection.failed.url" : "http://46.109.169.74/me.php",
"external.hash" : "",
"external.variables.txt" : "http://5.15.113.143/r63/1.txt",
"external.texts.txt" : "http://5.15.113.143/r63/external_flash_texts.txt",
"productdata.load.url" : "http://5.15.113.143/r63/productdata.txt",
"furnidata.load.url" : "http://5.15.113.143/r63/furnidata.txt",
"use.sso.ticket" : "1",
"sso.ticket" : "ST-f0e65a0b682faf0794ae744e9f1bcfa4d7a89bce-110-uber-fe1",
"processlog.enabled" : "1",
"account_id" : "0",
"client.starting" : "Welcome to Desire Hotel BETA",
"flash.client.url" : "http://5.15.113.143/r63/",
"user.hash" : "199275052dbf5f89adb0a643bf16b0ea1cd646db",
"flash.client.origin" : "popup"
Google import httacces and then work it on iss
![]()
They weren't able to anyway.Why did you delete account settings?? How do people change their password and such now?